Jump to content

DomieMic65

  • Posts

    607
  • Joined

  • Last visited

Retained

  • Member Title
    Sophomore Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @antonellocaroli is it possible to install Gentooplayer to a late 2009 Mac Mini; Thanks!
  2. Finally it seems that the problem was with the profile. Switching from profile 1 to 5 (standard) the problem is gone.
  3. @antonellocaroli After the last update on Spotty plugin, it works OK. Spotify connect though not. Is there any chance that there is an update to librespot that it’s not yet available on gentooplayer?
  4. Hi to all… the last days it seems that the Spotify connect does not work ok and also the Spotty plugin on LMS. There are constant stops of music.. like it’s buffering or something all the time for Spotify connect and not playing at all for the Spotty. Does anyone experience such problem? The Tidal plugin worked fine (from today I stoped my subscription) so I do not think that it was a network problem! Thnx!!
  5. There are different situations ... The one that can't find sox is from my main setup and it's updated from 6.0. I use two RPis one 4B for LMS and a 3B+ for player. SoX in this case is used from the server RPI (4B)? Both were updated from 6.0 from webinterface. Thnx
  6. Despite the error in etcher it seems that all is ok
  7. It seems that something is not working with the c3po plugin after updating to 6.10 this is..
  8. 6.10 img always fails to flash (does not pass the balena etcher validation) anyone else with the problem? thnx
  9. yes I know just asked..
  10. Hi @antonellocaroli why is ssh disabled in v6.0? Thnx!!
  11. unfortunately I did not take notes and I formated the sd card for v6.0 didn't back up something
  12. @antonellocaroli hi there!! After installing Gp6.0, I once more am trying to mount my NAS but no luck! I've tried all the options. Every time the procedure fails I give the "rm -r /mnt/samba/*" command to remove the failed mount It is the only reason I am hesitant to upgrade the GP version for my LMS server RPI
  13. will this work for GP 5.0? my LMS rpi4 is still on 5.0 I will upgrade to 6 for sure but untill i find the time to do so...
×
×
  • Create New...